
  







<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://ccheadliner.com/content/tncms/live/" />
<meta name="keywords" content="transparency, website, software, internet, computer science, budget, amy dent, visitor, resident" />
<meta name="news_keywords" content="transparency, website, software, internet, computer science, budget, amy dent, visitor, resident" />
<meta name="description" content="The Christian County Auditor&rsquo;s Office announced the launch of a new online transparency center powered by ClearGov, a leading provider of online budgeting and communications software for local governments." />
<meta name="author" content="HEADLINER NEWS STAFF news@ccheadliner.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?crop=1226%2C566%2C180%2C4&amp;resize=1200%2C554&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="554" />
<meta property="og:title" content="County launches online budget transparency tool" />
<meta property="og:description" content="The Christian County Auditor&rsquo;s Office announced the launch of a new online transparency center powered by ClearGov, a leading provider of online budgeting and communications software for local governments." />
<meta property="og:site_name" content="Christian County Headliner News" />
<meta property="og:section" content="Free" />
<meta property="fb:app_id" content="151588491714214" />
<meta property="article:publisher" content="http://www.facebook.com/CCHeadlinerNews/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HeadlinerNews" />
<meta name="twitter:image:alt" content="Christian County online accountability powered by ClearGov" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.3b65876aac384b653b48927b9e216a6e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0740431ec2aa31f2e7d813ea5c660a8d.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:600|Source+Serif+Pro"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/tntslider.f0c083d16d9ead5fda668c00e19f96ba.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.57.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/free","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"HEADLINER NEWS STAFF\nnews@ccheadliner.com","id":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":262},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-59805019-7"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ca5a9a2f4e5b789d51303b7c20749ccd.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["transparency","website","software","internet","computer science","budget","amy dent","visitor","resident"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/ccheadliner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/ccheadliner.com/free';
            
                gptAdSlots['ad-1490608'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1490608').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1490608'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/ccheadliner.com/free';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[728, 90], [970, 90]]).build();
                gptAdSlots['ad-1498843'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-1498843').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1498843'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://launch.inform.com/2/js/embed.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/ccheadliner.com/free';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1489624'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1489624').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1489624'].setTargeting('pos', ['block-rail-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/ccheadliner.com/free';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1489625'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1489625').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1489625'].setTargeting('pos', ['block-rail-middle']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/tntslider.83728139a42a73a6f9da03c5dc53ccb3.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/ccheadliner.com/free';
            
                gptAdSlots['ad-1489626'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1489626').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1489626'].setTargeting('pos', ['block-rail-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/ccheadliner.com/free';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[728, 90], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-1498845'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-1498845').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1498845'].setTargeting('pos', ['block-leaderboard-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/ccheadliner.com/free';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728,90]]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-1622670'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-1622670').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1622670'].setTargeting('pos', ['block-sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>County launches online budget transparency tool | Free | ccheadliner.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #8b001d; } .fixed-nav #main-navigation { background-color: #8b001d !important; } #site-top-nav-container, #site-top-nav { background-color: #e5ded1; } #site-footer-container, #site-footer { background-color: #8b001d; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #e5ded1; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #ffffff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #8b001d; }#site-header-container{ border-bottom: 3px solid #8b001d; }#site-footer-container{ border-top: 3px solid #8b001d; } .tnt-bg-accent { background-color: #8b001d; } a .tnt-caret-down { color: #8b001d; } .block-title .block-title-inner { border-color: #8b001d; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #8b001d; } .form-control:focus { border-bottom-color: #8b001d; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/58f4140c-b9f7-11e9-b1fc-fba1946ded04.jpg?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//launch.newsinc.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="County launches online budget transparency tool | Free | ccheadliner.com" href="http://ccheadliner.com/search/?f=rss&amp;t=article&amp;c=free&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f  section-free type-article infinity-disabled" data-path="/free">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('ccheadliner.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.57.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Ffree&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=HEADLINER+NEWS+STAFF%0Anews%40ccheadliner.com&amp;tncms.asset.id=3ac71be4-b17d-11eb-8ba1-cb0236eaf55f&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=262&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-59805019-7&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://ccheadliner.com/tncms/admin/editorial-asset/?edit=3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1483968" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1483968" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://ccheadliner.com/users/signup/?referer_url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://ccheadliner.com/users/login/?referer_url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://ccheadliner.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1483968').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://ccheadliner.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://ccheadliner.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://ccheadliner.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1483968').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://ccheadliner.com/users/logout/" id="user-logout-form-1483968"><input type="hidden" name="referer_url" value="https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/subscribe"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://ccheadliner.com/site/contact.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://ccheadliner.com/site/advertise.html"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://ccheadliner.com/site/locations.html"  target="_blank" rel="noopener" class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/election/"  class="nav-link tnt-section-election">Election</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/family"  class="nav-link tnt-section-family">Family</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/public_record/"  class="nav-link tnt-section-public-record">Public Record</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/submit_news"  class="nav-link tnt-section-submit-news">Submit News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/christian_county_churches/"  class="nav-link tnt-section-christian-county-churches">Christian County Churches</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community_links/"  class="nav-link tnt-section-community">Community</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/baseball"  class="nav-link tnt-section-baseball">Baseball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/basketball"  class="nav-link tnt-section-basketball">Basketball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/bowling/"  class="nav-link tnt-section-bowling">Bowling</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/football_frenzy/"  class="nav-link tnt-section-football">Football</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/golf"  class="nav-link tnt-section-golf">Golf</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/racing"  class="nav-link tnt-section-racing">Racing</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/soccer"  class="nav-link tnt-section-soccer">Soccer</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/softball/"  class="nav-link tnt-section-softball">Softball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/swimming/"  class="nav-link tnt-section-swimming">Swimming</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/tennis"  class="nav-link tnt-section-tennis">Tennis</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/the_bottom_line/"  class="nav-link tnt-section-the-bottom-line">The Bottom Line</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/track_and_cross_country/"  class="nav-link tnt-section-trackcross-country">Track/Cross Country</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/volleyball"  class="nav-link tnt-section-volleyball">Volleyball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/wrestling"  class="nav-link tnt-section-wrestling">Wrestling</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries"  class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/digital_paper/"  class="nav-link tnt-section-digital-paper">Digital Paper</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://marketplace.jobs/"  target="_blank" rel="noopener" class="nav-link tnt-section-marketplace-jobs">Marketplace Jobs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/alerts/"  class="nav-link tnt-section-email-alerts">Email Alerts</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-extras">Extras</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/career/"  class="nav-link tnt-section-career-advice">Career Advice</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/gas_prices.html"  class="nav-link tnt-section-gas-prices">Gas Prices</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://ccheadliner.com/classifieds/community/public_notices/christian/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://todaysdeal.incentrev.com/ozark/deals"  target="_blank" rel="noopener" class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/subscribe"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/subscribe"  class="nav-link tnt-section-main-subscribe-page">Main Subscribe Page</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/subscribe"  class="nav-link tnt-section-all-access-pass">All-Access Pass</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-service-print-subscription">Service Print Subscription</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/request_digital_access/"  class="nav-link tnt-section-request-digital-access">Request Digital Access</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1483964" class="tncms-block hidden-md hidden-lg"><section id="block-1483964" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1483964" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1483964" aria-labelledby="site-search-button-1483964" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1483964-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1483964-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1483964-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1483964').submit();
        return false;
    });

    $('#site-search-1483964').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1483964 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1483964 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1483964-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list" ></ul></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1490608" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1490608" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1490608');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1483915" class="tncms-block cch-logo-block"><section id="block-1483915" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png?resize=150%2C25 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png?resize=200%2C33 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png?resize=225%2C38 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png?resize=300%2C50 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png?resize=400%2C67 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png?resize=540%2C90 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png?resize=640%2C107 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/8a450e68-b875-11e9-831e-43e1293ac8ae.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="695"
                height="116"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1491694" class="tncms-block"><div class="custom-weather-widget">

<a href="https://ccheadliner.com/weather/"><img src="https://images.ccheadliner.com/forecast/current.gif" width="295" height="100"></a>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1483960" class="tncms-block m"><section id="block-1483960" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/996201ba-da2d-11e9-a18c-8325e7adc442.png?resize=150%2C26 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/996201ba-da2d-11e9-a18c-8325e7adc442.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/996201ba-da2d-11e9-a18c-8325e7adc442.png?resize=225%2C39 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/996201ba-da2d-11e9-a18c-8325e7adc442.png?resize=300%2C52 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/996201ba-da2d-11e9-a18c-8325e7adc442.png?resize=400%2C69 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/custom/image/996201ba-da2d-11e9-a18c-8325e7adc442.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="500"
                height="86"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1483965" class="tncms-block cch-social-block"><div class="follow-links-1483965 pull-right">
    
    <section id="block-1483965" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/CCHeadlinerNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/HeadlinerNews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://ccheadliner.com",
  "sameAs" : ["http://www.facebook.com/CCHeadlinerNews/","https://twitter.com/HeadlinerNews/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-subscribe"  href="/subscribe"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="http://ccheadliner.com/site/contact.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise-with-us"  href="http://ccheadliner.com/site/advertise.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rack-locations"  href="http://ccheadliner.com/site/locations.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Rack Locations</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-business"  href="/business"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-education"  href="/news/education"  tabindex="0">
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link   tnt-section-election"  href="/news/election/"  tabindex="0">
                    <span class="nav-label">Election</span>
                </a></li><li>
                <a class="nav-link   tnt-section-family"  href="/family"  tabindex="0">
                    <span class="nav-label">Family</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-public-record"  href="/public_record/"  tabindex="0">
                    <span class="nav-label">Public Record</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-news"  href="/site/forms/online_services/submit_news"  tabindex="0">
                    <span class="nav-label">Submit News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-christian-county-churches"  href="/news/christian_county_churches/"  tabindex="0">
                    <span class="nav-label">Christian County Churches</span>
                </a></li><li>
                <a class="nav-link   tnt-section-calendar"  href="/calendar"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/community_links/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-baseball"  href="/sports/baseball"  tabindex="0">
                    <span class="nav-label">Baseball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-basketball"  href="/sports/basketball"  tabindex="0">
                    <span class="nav-label">Basketball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-bowling"  href="/sports/bowling/"  tabindex="0">
                    <span class="nav-label">Bowling</span>
                </a></li><li>
                <a class="nav-link   tnt-section-football"  href="/football_frenzy/"  tabindex="0">
                    <span class="nav-label">Football</span>
                </a></li><li>
                <a class="nav-link   tnt-section-golf"  href="/sports/golf"  tabindex="0">
                    <span class="nav-label">Golf</span>
                </a></li><li>
                <a class="nav-link   tnt-section-racing"  href="/racing"  tabindex="0">
                    <span class="nav-label">Racing</span>
                </a></li><li>
                <a class="nav-link   tnt-section-soccer"  href="/sports/soccer"  tabindex="0">
                    <span class="nav-label">Soccer</span>
                </a></li><li>
                <a class="nav-link   tnt-section-softball"  href="/sports/softball/"  tabindex="0">
                    <span class="nav-label">Softball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-swimming"  href="/sports/swimming/"  tabindex="0">
                    <span class="nav-label">Swimming</span>
                </a></li><li>
                <a class="nav-link   tnt-section-tennis"  href="/sports/tennis"  tabindex="0">
                    <span class="nav-label">Tennis</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-bottom-line"  href="/sports/the_bottom_line/"  tabindex="0">
                    <span class="nav-label">The Bottom Line</span>
                </a></li><li>
                <a class="nav-link   tnt-section-trackcross-country"  href="/sports/track_and_cross_country/"  tabindex="0">
                    <span class="nav-label">Track/Cross Country</span>
                </a></li><li>
                <a class="nav-link   tnt-section-volleyball"  href="/sports/volleyball"  tabindex="0">
                    <span class="nav-label">Volleyball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-wrestling"  href="/sports/wrestling"  tabindex="0">
                    <span class="nav-label">Wrestling</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-obits"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">Obits</span>
                </a></li><li>
                <a class="nav-link   tnt-section-digital-paper"  href="/digital_paper/"  tabindex="0">
                    <span class="nav-label">Digital Paper</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/special_sections/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-multimedia"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-marketplace-jobs"  href="http://marketplace.jobs/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Marketplace Jobs</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-email-alerts"  href="/alerts/"  tabindex="0">
                    <span class="nav-label">Email Alerts</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-extras"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Extras</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-career-advice"  href="/career/"  tabindex="0">
                    <span class="nav-label">Career Advice</span>
                </a></li><li>
                <a class="nav-link   tnt-section-gas-prices"  href="/site/gas_prices.html"  tabindex="0">
                    <span class="nav-label">Gas Prices</span>
                </a></li><li>
                <a class="nav-link   tnt-section-public-notices"  href="http://ccheadliner.com/classifieds/community/public_notices/christian/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-todays-deal"  href="https://todaysdeal.incentrev.com/ozark/deals"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Today's Deal</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-subscribe"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/subscribe"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-main-subscribe-page"  href="/subscribe"  tabindex="0">
                    <span class="nav-label">Main Subscribe Page</span>
                </a></li><li>
                <a class="nav-link   tnt-section-all-access-pass"  href="/site/forms/subscription_services/subscribe"  tabindex="0">
                    <span class="nav-label">All-Access Pass</span>
                </a></li><li>
                <a class="nav-link   tnt-section-service-print-subscription"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Service Print Subscription</span>
                </a></li><li>
                <a class="nav-link   tnt-section-request-digital-access"  href="/site/forms/subscription_services/request_digital_access/"  tabindex="0">
                    <span class="nav-label">Request Digital Access</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
          

<div id="site-undernav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-undernav" class="container" role="banner">
                
                
                <div class="row">
                    
                    <div id="undernav-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-undernav-col-one" class="tncms-region "><div id="tncms-block-1483963" class="tncms-block new-search"><section id="block-1483963" class="block emphasis-h3   " >
        <div class="card-panel panel">
            <div class="panel-body">
    
    <div class="clearfix"></div>
    <div id="search-form-1483963" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1483963" aria-labelledby="site-search-button-1483963" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-1483963-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1483963-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1483963" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    
            </div>
        </div>
    </section> 

<script>
    $('#site-search-1483963-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1483963').submit();
        return false;
    });

    $('#site-search-1483963').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1483963 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1483963 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1483963-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    		   <div id="undernav-col-two" class="col-md-9 col-sm-9 text-right"><div id="tncms-region-undernav-col-two" class="tncms-region "><div id="tncms-block-1483967" class="tncms-block cch-user-panel"><div id="user-controls-1483967" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://ccheadliner.com/users/signup/?referer_url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://ccheadliner.com/users/login/?referer_url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://ccheadliner.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1483967').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://ccheadliner.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://ccheadliner.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://ccheadliner.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1483967').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://ccheadliner.com/users/logout/" id="user-logout-form-1483967"><input type="hidden" name="referer_url" value="https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
   
                </div>
                
                
            </header>
        </div>
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1498843" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1498843" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1498843');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" class="modal fullscreen in modal-image image-default modal-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=400%2C220"
                    srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=150%2C83 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=200%2C110 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=225%2C124 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=300%2C165 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=400%2C220 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=540%2C298 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=640%2C353 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=750%2C413 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=990%2C545 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1035%2C570 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1200%2C661 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1333%2C734 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1476%2C813 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1648%2C908 2008w"
                    sizes="100vw"
                    
                    width="1648"
                    height="908"
                    alt="Christian County online accountability powered by ClearGov"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" data-target=".caption-inner-modal-image-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c collapse in"><div class="caption-text"><p>The Christian County government accountability center powered by ClearGov breaks down revenues and expenses in easy-to-follow charts and graphs.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">RANCE BURGER/Headliner News</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fccheadliner.com%2Fchristian-county-online-accountability-powered-by-cleargov%2Fimage_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/christian-county-online-accountability-powered-by-cleargov/image_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Christian%20County%20online%20accountability%20powered%20by%20ClearGov&via=HeadlinerNews&url=https%3A%2F%2Fccheadliner.com%2Fchristian-county-online-accountability-powered-by-cleargov%2Fimage_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/christian-county-online-accountability-powered-by-cleargov/image_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://ccheadliner.com/christian-county-online-accountability-powered-by-cleargov/image_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/christian-county-online-accountability-powered-by-cleargov/image_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20ccheadliner.com/tncms/asset/editorial/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChristian%20County%20Headliner%20News%20-%20Ozark%2C%20Missouri%5D%20Christian%20County%20online%20accountability%20powered%20by%20ClearGov&body=https%3A%2F%2Fccheadliner.com%2Fchristian-county-online-accountability-powered-by-cleargov%2Fimage_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/christian-county-online-accountability-powered-by-cleargov/image_6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" class="save-list-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c img { max-height: 419px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="asset article-default"  data-url="https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="The Christian County Auditor’s Office announced the launch of a new online transparency center powered by ClearGov, a leading provider of online budgeting and communications software for local governments.  "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?crop=1226%2C566%2C180%2C4&resize=1200%2C554&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="554">
        </div>
        <meta itemprop="name" content="ccheadliner.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" />
    <style>
                .asset-paging .direction {
                    color: #8b001d;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/ccheadliner.com\/tncms\/search\/mlt\/?origin=3ac71be4-b17d-11eb-8ba1-cb0236eaf55f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="asset-paging">
                <div id="paging-prev-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="paging-link prev offset"></div>
                <div id="paging-next-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            County launches online budget transparency tool
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">HEADLINER NEWS STAFF
news@ccheadliner.com</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-05-10T05:48:00-05:00" class="tnt-date asset-date text-muted">
            May 10, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-05-10T05:48:00-05:00" class="tnt-date asset-date text-muted">May 10, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-05-10T05:52:43-05:00" class="tnt-date tnt-update-recent asset-date text-muted">6 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-05-10T05:48:00-05:00">
    <meta itemprop="datePublished" content="2021-05-10T05:48:00-05:00">
    <meta itemprop="dateModified" content="2021-05-10T00:52:43-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=County%20launches%20online%20budget%20transparency%20tool&via=HeadlinerNews&url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20ccheadliner.com/tncms/asset/editorial/3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChristian%20County%20Headliner%20News%20-%20Ozark%2C%20Missouri%5D%20County%20launches%20online%20budget%20transparency%20tool&body=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1648">
            <meta itemprop="height" content="908">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1200%2C661">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1200%2C661">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=400%2C220"
                    srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=150%2C83 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=200%2C110 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=225%2C124 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=300%2C165 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=400%2C220 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=540%2C298 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=640%2C353 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=750%2C413 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=990%2C545 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1035%2C570 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1200%2C661 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1333%2C734 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1476%2C813 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/6/ae/6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c/60991005a0a8a.image.png?resize=1648%2C908 2008w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1648"
                    height="908"
                    alt="Christian County online accountability powered by ClearGov"
                    class="img-responsive full tnt-restrict-img-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c default" />
            </div><style>
                .tnt-restrict-img-6aea3e3c-b17d-11eb-ad2d-3bbf0402e87c {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>The Christian County government accountability center powered by ClearGov breaks down revenues and expenses in easy-to-follow charts and graphs.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">RANCE BURGER/Headliner News</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" data-smart-adunit="/132916964/ccheadliner.com/free">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=County%20launches%20online%20budget%20transparency%20tool&via=HeadlinerNews&url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20ccheadliner.com/tncms/asset/editorial/3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChristian%20County%20Headliner%20News%20-%20Ozark%2C%20Missouri%5D%20County%20launches%20online%20budget%20transparency%20tool&body=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="save-list-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="90365"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="90365"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p class="p1">The Christian County Auditor’s Office announced the launch of a new online transparency center powered by ClearGov, a leading provider of online budgeting and communications software for local governments. </p><p class="p1">The web-based tool provides residents with an easy-to-understand, interactive breakdown of the county government’s finances, as well as insights into demographics and much more. The transparency center is also optimized for use by citizens with disabilities who rely on assistive technology, such as screen readers and voice recognition software.<span class="Apple-converted-space"> </span></p><p class="p1">“Christian County believes that financial and operational transparency is the cornerstone of good<span class="Apple-converted-space"> </span> government and strong, sustainable communities,” a statement from Auditor Amy Dent’s office reads. “The new online transparency center empowers citizens to see precisely how funds are generated and allocated, and better understand how the annual budget impacts the community programs and services they care about most.”</p><p class="p1">Website visitors can drill down to the budget line item level, and even view comparative analyses of<span class="Apple-converted-space"> </span> similar counties. <span class="Apple-converted-space"> </span></p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p class="p1">“We are proud to have taken this proactive step toward a more open and accessible government and<span class="Apple-converted-space"> </span> we’re excited to make this available to our community,” Dent said. “These days, not everyone has the time to attend public meetings. The transparency center will make it<span class="Apple-converted-space"> </span> easy and convenient for interested residents to stay informed.”<span class="Apple-converted-space"> </span></p><p class="p1">Dent said the best way to learn more about the transparency center and Christian County’s finances is to go online and explore.<span class="Apple-converted-space"> </span></p><p class="p1">“We strongly encourage residents to visit <a href="http://www.christiancounty.cleargov.com" target="_blank">http://www.christiancounty.cleargov.com</a> today to see their tax dollars at work. You can also visit the county website and click on the ‘Transparency Center’ banner or view through the auditor’s website, <a href="http://www.christiancountymo.gov/offices/auditor" target="_blank">http://www.christiancountymo.gov/offices/auditor</a>,” Dent said.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="90365"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=County%20launches%20online%20budget%20transparency%20tool&via=HeadlinerNews&url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://ccheadliner.com/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20ccheadliner.com/tncms/asset/editorial/3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChristian%20County%20Headliner%20News%20-%20Ozark%2C%20Missouri%5D%20County%20launches%20online%20budget%20transparency%20tool&body=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3ac71be4-b17d-11eb-8ba1-cb0236eaf55f"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" class="save-list-3ac71be4-b17d-11eb-8ba1-cb0236eaf55f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-495fa898-a754-11eb-a939-6f58b68ae7aa" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-495fa898-a754-11eb-a939-6f58b68ae7aa media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nixa-locomotive-part-manufacturer-will-expand/article_495fa898-a754-11eb-a939-6f58b68ae7aa.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Nixa locomotive part manufacturer will expand"
                            class="img-responsive lazyload full default"
                            width="1336"
                            height="849"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=150%2C95 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=200%2C127 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=225%2C143 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=300%2C191 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=400%2C254 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=540%2C343 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=640%2C407 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=750%2C477 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=990%2C629 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=1035%2C658 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=1200%2C763 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=1333%2C847 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/5/08/508cde4c-a754-11eb-8b31-93ef0e31c887/6088040a3ba76.image.png?resize=1336%2C849 1476w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/nixa-locomotive-part-manufacturer-will-expand/article_495fa898-a754-11eb-a939-6f58b68ae7aa.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            Nixa locomotive part manufacturer will expand</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">A Christian County manufacturing business will grow by 10,000 square feet and by about 20 pe&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-5405e1f6-a748-11eb-b594-efd5e802914a" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-free">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5405e1f6-a748-11eb-b594-efd5e802914a media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free/christian-county-commission-puts-on-essay-contest/article_5405e1f6-a748-11eb-b594-efd5e802914a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Christian County Commission puts on essay contest"
                            class="img-responsive lazyload full default"
                            width="1766"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=300%2C199 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=400%2C266 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=540%2C359 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=640%2C425 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=750%2C499 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=990%2C658 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=1035%2C688 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=1200%2C798 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=1333%2C886 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=1476%2C981 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/7/26/726fde30-a748-11eb-87f4-db9e460a2ae6/6087f03e407ea.image.jpg?resize=1766%2C1174 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/free/christian-county-commission-puts-on-essay-contest/article_5405e1f6-a748-11eb-b594-efd5e802914a.html" class="tnt-asset-link">
        

        
            Christian County Commission puts on essay contest</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Students of all ages K-12 are invited to participate in the Christian County Commission's ef&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-9ecaf5e6-a365-11eb-b200-2b11d30f6d48" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-9ecaf5e6-a365-11eb-b200-2b11d30f6d48 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/ozark-pays-off-lcra-land/article_9ecaf5e6-a365-11eb-b200-2b11d30f6d48.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Ozark pays off LCRA land"
                            class="img-responsive lazyload full default"
                            width="1871"
                            height="1108"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=150%2C89 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=200%2C118 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=225%2C133 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=300%2C178 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=400%2C237 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=540%2C320 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=640%2C379 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=750%2C444 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=990%2C586 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=1035%2C613 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=1200%2C711 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=1333%2C789 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=1476%2C874 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/3/32/33247f3c-a366-11eb-b60e-8fdf04e2531f/60816bda7e096.image.jpg?resize=1871%2C1108 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/ozark-pays-off-lcra-land/article_9ecaf5e6-a365-11eb-b200-2b11d30f6d48.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            Ozark pays off LCRA land</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">It's been a labor. It's been considered by some to be an albatross, but now that it's paid f&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-457a84de-95ff-11eb-a6b9-df1c65373fcb" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-457a84de-95ff-11eb-a6b9-df1c65373fcb media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/vaccine-by-the-numbers-christian-county-commission-seeks-accurate-figures/article_457a84de-95ff-11eb-a6b9-df1c65373fcb.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Vaccine by the numbers: Christian County Commission seeks accurate figures"
                            class="img-responsive lazyload full default"
                            width="1530"
                            height="1020"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=640%2C427 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=990%2C660 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=1035%2C690 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=1333%2C889 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=1476%2C984 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/73/173f2794-800d-11eb-a5d6-47eb37f4cb2e/60461f4858ae5.image.jpg?resize=1530%2C1020 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/vaccine-by-the-numbers-christian-county-commission-seeks-accurate-figures/article_457a84de-95ff-11eb-a6b9-df1c65373fcb.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            Vaccine by the numbers: Christian County Commission seeks accurate figures</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Data from the Missouri Department of Health and Senior Services shows almost 11,000 Christia&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-7c4f11c6-9179-11eb-880f-fb7e31f459d0" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7c4f11c6-9179-11eb-880f-fb7e31f459d0 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/riverside-bridge-lands-at-new-home/article_7c4f11c6-9179-11eb-880f-fb7e31f459d0.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +5</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Riverside Bridge lands at new home"
                            class="img-responsive lazyload full default"
                            width="1872"
                            height="1107"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=150%2C89 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=200%2C118 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=225%2C133 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=300%2C177 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=400%2C237 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=540%2C319 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=640%2C378 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=750%2C444 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=990%2C585 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=1035%2C612 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=1200%2C710 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=1333%2C788 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=1476%2C873 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/b/2a/b2af242c-9179-11eb-a897-03ef5a96acbf/606359a00003c.image.jpg?resize=1872%2C1107 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/riverside-bridge-lands-at-new-home/article_7c4f11c6-9179-11eb-880f-fb7e31f459d0.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            Riverside Bridge lands at new home</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">With a drumroll, a crane and the drop of a banner, the Riverside Bridge came to rest at its &hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22transparency%22#tncms-source=keyword" class="tag-transparency label label-default" >Transparency</a>
            </li> <li>
                <a href="/search/?k=%22website%22#tncms-source=keyword" class="tag-website label label-default" >Website</a>
            </li> <li>
                <a href="/search/?k=%22software%22#tncms-source=keyword" class="tag-software label label-default" >Software</a>
            </li> <li>
                <a href="/search/?k=%22internet%22#tncms-source=keyword" class="tag-internet label label-default" >Internet</a>
            </li> <li>
                <a href="/search/?k=%22computer%20science%22#tncms-source=keyword" class="tag-computer-science label label-default" >Computer Science</a>
            </li> <li>
                <a href="/search/?k=%22budget%22#tncms-source=keyword" class="tag-budget label label-default" >Budget</a>
            </li> <li>
                <a href="/search/?k=%22amy%20dent%22#tncms-source=keyword" class="tag-amy-dent label label-default" >Amy Dent</a>
            </li> <li>
                <a href="/search/?k=%22visitor%22#tncms-source=keyword" class="tag-visitor label label-default" >Visitor</a>
            </li> <li>
                <a href="/search/?k=%22resident%22#tncms-source=keyword" class="tag-resident label label-default" >Resident</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1484640" class="tncms-block"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/free/county-launches-online-budget-transparency-tool/article_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="3ac71be4-b17d-11eb-8ba1-cb0236eaf55f" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://ccheadliner.com/users/login/?referer_url=https%3A%2F%2Fccheadliner.com%2Ffree%2Fcounty-launches-online-budget-transparency-tool%2Farticle_3ac71be4-b17d-11eb-8ba1-cb0236eaf55f.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1489624" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1489624" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1489624');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1487204" class="tncms-block"><div class="html-widget-blocks">
<a href="https://todaysdeal.incentrev.com/ozark/deals"><img src="https://scallion.phillipsmedia.com/assets/images/TodaysDeal-Widget.jpg" border="0" alt="click for Today's Deal"></a>
</div></div><div id="tncms-block-1487208" class="tncms-block"><div class="html-widget-blocks">
<a href="https://marketplace.jobs/"><img src="https://scallion.phillipsmedia.com/assets/images/Marketplace-Widget.jpg" border="0" alt="Click for Marketplace Jobs"></a>
</div></div><div id="tncms-block-1489625" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1489625" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1489625');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1487209" class="tncms-block main-content-area-block-titles"><section id="block-1487209" class="block emphasis-h3 light heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1487209 light">
        <div class="block-title-inner">
            <h3>
                
                Photos &amp; Videos
                
            </h3>
        </div>
    </div></div><div class="card-grid card-slideshow   card-img-md card-bg-color card-heading-color card-compact">
        
        
            <template data-id="1487209" class="tnt-slider-template  equal equal-wrap" data-swipe="true" data-arrows="true" data-columns="2">
        
        <div class="item  ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1487209-2f9a7b94-af57-11eb-8b38-5bbc7c1ec04e" class="tnt-asset-type-collection clearfix card summary has-image image-top light letterbox-style-default  tnt-section-free">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2f9a7b94-af57-11eb-8b38-5bbc7c1ec04e media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free/photo-gallery-christian-county-library-opens-new-sparta-branch/collection_2f9a7b94-af57-11eb-8b38-5bbc7c1ec04e.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image gallery"></i> +10</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Photo gallery: Christian County Library opens new Sparta branch"
                            class="img-responsive lazyload full default"
                            width="1877"
                            height="1104"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=150%2C88 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=200%2C118 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=225%2C132 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=300%2C176 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=400%2C235 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=540%2C318 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=640%2C376 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=750%2C441 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=990%2C582 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=1035%2C609 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=1200%2C706 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=1333%2C784 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=1476%2C868 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/9/a7/9a7b51cc-af57-11eb-926d-ef8720a1d3d0/609575535fa53.image.jpg?resize=1877%2C1104 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/free/photo-gallery-christian-county-library-opens-new-sparta-branch/collection_2f9a7b94-af57-11eb-8b38-5bbc7c1ec04e.html" class="tnt-asset-link">
        

        
            Photo gallery: Christian County Library opens new Sparta branch</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        <div class="item  ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1487209-7c0313b2-917d-11eb-9fd8-6b859d94bcd6" class="tnt-asset-type-collection clearfix card summary has-image image-top light letterbox-style-default  tnt-section-free">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7c0313b2-917d-11eb-9fd8-6b859d94bcd6 media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free/photo-gallery-riverside-bridge-placed-across-finley-river/collection_7c0313b2-917d-11eb-9fd8-6b859d94bcd6.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image gallery"></i> +17</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Photo gallery: Riverside Bridge placed across Finley River"
                            class="img-responsive lazyload full default"
                            width="1646"
                            height="923"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=200%2C112 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=225%2C126 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=300%2C168 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=400%2C224 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=540%2C303 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=640%2C359 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=750%2C421 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=990%2C555 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=1035%2C580 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=1200%2C673 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=1333%2C747 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=1476%2C828 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/c/5b/c5b47716-9179-11eb-acdf-333ace873523/606359bfdd2c5.image.jpg?resize=1646%2C923 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/free/photo-gallery-riverside-bridge-placed-across-finley-river/collection_7c0313b2-917d-11eb-9fd8-6b859d94bcd6.html" class="tnt-asset-link">
        

        
            Photo gallery: Riverside Bridge placed across Finley River</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        <div class="item  ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1487209-1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d" class="tnt-asset-type-video clearfix card summary has-image image-top light letterbox-style-default  tnt-section-free">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d media-preview video-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free/nixa-basketball-combs-dunks-on-glendale/video_1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i> 0:06</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Nixa basketball — Combs dunks on Glendale"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=640%2C360 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=990%2C557 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=1035%2C582 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=1333%2C750 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=1476%2C830 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/1/11/1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d/603ec8efbb971.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/free/nixa-basketball-combs-dunks-on-glendale/video_1115fc3e-7bae-11eb-a9c0-1f7b3cbbc28d.html" class="tnt-asset-link">
        

        
            Nixa basketball — Combs dunks on Glendale</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        <div class="item  last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1487209-d9b5831a-4f50-11eb-862a-ef81e4684471" class="tnt-asset-type-collection clearfix card summary has-image image-top light letterbox-style-default  tnt-section-free">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d9b5831a-4f50-11eb-862a-ef81e4684471 media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free/photo-gallery-christian-county-elected-officers-sworn-in/collection_d9b5831a-4f50-11eb-862a-ef81e4684471.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image gallery"></i> +9</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Photo gallery: Christian County elected officers sworn in"
                            class="img-responsive lazyload full default"
                            width="1652"
                            height="793"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=150%2C72&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=200%2C96&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=225%2C108&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=300%2C144&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=400%2C192&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=540%2C259&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=640%2C307&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=750%2C360&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=990%2C475&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=1035%2C497&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=1200%2C576&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=1333%2C640&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=1476%2C709&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/content/tncms/assets/v3/editorial/a/f2/af2c288c-4f51-11eb-85e0-7f122e18076b/5ff45bb5783e8.image.jpg?crop=1652%2C793%2C23%2C57&resize=1652%2C793&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/free/photo-gallery-christian-county-elected-officers-sworn-in/collection_d9b5831a-4f50-11eb-862a-ef81e4684471.html" class="tnt-asset-link">
        

        
            Photo gallery: Christian County elected officers sworn in</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        
        
        
        
        </template>
        </div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1489626" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1489626" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1489626');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1498845" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1498845" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1498845');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1483956" class="tncms-block"><section id="block-1483956" class="block emphasis-h4  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1483956 light">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photos-videos"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Photos & Videos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1483907" class="tncms-block"><section id="block-1483907" class="block emphasis-h4  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1483907 light">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacy-policy"  href="/site/privacy.html"  tabindex="0">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-terms-of-service"  href="/site/terms.html"  tabindex="0">
                    <span class="nav-label">Terms of Service</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-faqs"  href="/site/faq.html"  tabindex="0">
                    <span class="nav-label">FAQs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rack-locations"  href="/site/locations.html"  tabindex="0">
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/services"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-email-alerts"  href="/alerts/"  tabindex="0">
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-news"  href="https://www.ccheadliner.com/site/forms/announcements/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Submit News</span>
                </a></li></ul></div>
    </div>
    <div class="clearfix visible-sm visible-xs"></div>
    <div id="footer-col-three" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1483958" class="tncms-block"><section id="block-1483958" class="block emphasis-h4  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1483958 light">
        <div class="block-title-inner">
            <h4>
                
                Contact Us
                
            </h4>
        </div>
    </div></div><address>
    <strong>CCHeadliner.com</strong><br>
    114 North 2nd Ave.<br>
    Ozark, MO 65721
    <br>
    
        <strong>Phone:</strong> 417- 581-3541<br>
        <strong>Email:</strong> <a href="mailto:subscribe@ccheadliner.com">subscribe@ccheadliner.com</a><br>
    
</address></section></div><div id="tncms-block-1498942" class="tncms-block padding-bottom"><div class="follow-links-1498942 default">
    
    <section id="block-1498942" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1498942 ">
        <div class="block-title-inner">
            <h3>
                
                Connect
                
            </h3>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BranfordSeven/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://ccheadliner.com",
  "sameAs" : ["https://www.facebook.com/BranfordSeven/"]
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
    <div id="footer-col-three" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-four" class="tncms-region "><div id="tncms-block-1484442" class="tncms-block"><section id="block-1484442" class="block emphasis-h4  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1484442 light">
        <div class="block-title-inner">
            <h4>
                
                Nearby News Sites
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-bolivar-herald-free-press"  href="http://bolivarmonews.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Bolivar Herald-Free Press</span>
                </a></li><li>
                <a class="nav-link   tnt-section-buffalo-reflex"  href="http://buffaloreflex.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Buffalo Reflex</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cedar-county-republican"  href="http://cedarrepublican.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Cedar County Republican</span>
                </a></li><li>
                <a class="nav-link   tnt-section-harrison-daily-times"  href="http://harrisondaily.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Harrison Daily Times</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-marshfield-mail"  href="http://marshfieldmail.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">The Marshfield Mail</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newton-county-times"  href="http://newtoncountytimes.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Newton County Times</span>
                </a></li><li>
                <a class="nav-link   tnt-section-west-plains-daily-quill"  href="http://westplainsdailyquill.net/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">West Plains Daily Quill</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sedalia-democrat"  href="https://www.sedaliademocrat.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Sedalia Democrat</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1483911" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1483911"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Christian County Headliner News - Ozark, Missouri</a>, 114 North 2nd Ave. Ozark, MO</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1622670" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1622670" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1622670');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("3ac71be4-b17d-11eb-8ba1-cb0236eaf55f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.8c58f9d9e2edecca6a7b394f47f1507e.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/ccheadliner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>